Você não está conectado. Conecte-se ou registre-se

[Bug]Ícone

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 [Bug]Ícone em Seg Fev 16, 2015 2:51 pm

TiagoDJ7

avatar
Membro ativo

O ícone de tópico bloqueador fica fora de sua posição.
Print: http://imgur.com/rTh4f1G
Onde o bug ocorre: http://www.bestskins.net/f9-perguntas-frequentes



Ver perfil do usuário http://wsbrasil.net

2 Re: [Bug]Ícone em Sab Mar 21, 2015 8:12 pm

Ramosrj

avatar
Membro

Gostei da ideia da assinatura, vou fazer ela em C

Ver perfil do usuário

3 Re: [Bug]Ícone em Seg Jul 13, 2015 6:14 pm

Diapt

avatar
Membro ativo

Iremos contatar ao administrador.
Este erro será mais possível a arrumar-lo.
Até,

Ver perfil do usuário

4 Re: [Bug]Ícone em Qua Ago 19, 2015 7:50 pm

MzS

avatar
Membro ativo

Obrigado por retratar este bug, creio que não será mais tratado deste assunto pois mudamos um pouco o visual do fórum.





Olá
Leia as regras.
Leia os termos de uso
Ver perfil do usuário

5 Re: [Bug]Ícone em Qua Ago 19, 2015 8:10 pm

Diapt

avatar
Membro ativo

Já visto, a problema já foi resolvida, por tanto irei mover pra Arquivos.
[alerta="Movido pra Arquivos"][/alerta]

Ver perfil do usuário

6 Re: [Bug]Ícone em Qua Ago 19, 2015 8:22 pm

DiogoR.

avatar
Membro

Olá, 

@Diapt -> Já reparou na linguagem que você usa ? Sinceramente não acho isso linguagem de Moderador, até frazes sem sentido cria.

Até Mais...



  • Gostou?
     não esqueça de
  • Reputar!
    Ver perfil do usuário

    Conteúdo patrocinado


    Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

    Permissão deste fórum:
    Você não pode responder aos tópicos neste fórum